Alles neu macht der Mai

Nachdem ich beim letzten Blog über unseren Geräteträger berichtet habe, ist er mittlerweile fertiggestellt und wir starteten mit der Montage des Windgenerators. Diesmal begleitete mich wieder einmal Peter ans Boot, der mich bei meinen Projekten tatkräftig unterstützte. 


Den Windgenerator, ein Superwind  350, erstand ich als Vorführmodel aus dem Internet. Dies stellte sich noch als "very tricky" heraus, aber dazu später. Für knapp 2000,--€ inklusive Zubehör war das ein fairer Preis. Das Zubehör bestand aus einem Ausschalter, Lastwiderstände und einem SRC Marine Laderegler. Ebenfalls im Internet, fand ich einen Edelstahl Absperrpoller, der exakt den Innendurchmesser der mitgelieferten Reduzierhülse hatte. Mit einem modifizierten Mastfuss und seinen 90cm Länge wurde er kurzer Hand zum Mast umfunktioniert. In diesem Zusammenhang empfehle ich auf jeden Fall die Reduzierhülse zu verwenden, da sie zur Entkopplung des Systems wesentlich beiträgt und somit praktisch keine Resonanzen auf das Boot übertragen werden. Der Superwind ist somit im Betrieb nicht zu hören, was für ruhig schlafende Nächte sorgt. Um die Spannungsverluste und die Kabelerwärmung auszugleichen, wird ab einer Kabellänge von über 10,5m ein Kabelquerschnitt von 10mm empfohlen. Was der halbe Meter soll, keine Ahnung! Leider ist der mitgelieferte Laderegler auf diesen Querschnitt nicht ausgelegt. Die Installation mit den 10mm Kabelschuhen erwies sich als äusserst schwierig, da die Abstände der Schrauben und die Isolation am Laderegler für 10mm Kabelschuhe, nicht ausgelegt sind. Hier heisst es also basteln. Auch befinden sich die empfohlenen 40A Sicherungen nicht im Lieferumfang des Zubehörsatzes. Das heisst man muss sie sich, sofern nicht schon vorhanden, noch beschaffen. Aber das ist ja kein Problem, da man beim Kauf der Windgenerators an die Stromabsicherung und dessen Höhe sicherlich gedacht und schon gleich mit geordert hat. Bullshit Leute! Ehrlich, als ob es bei dem Preis auf eine Sicherung oder zwei ankommt. Wie auch immer, auch diese Herausforderung haben wir gelöst sodass es schliesslich zum ersten Testlauf kommen konnte. Bei 10 Knoten Wind hievte ich also den, immerhin über 10kg wiegenden, Generator in seine Position, klemmte das Kabel an und versenkte das ganze im Mastrohr. Peter war völlig aufgeregt, da ich all seine Warnungen, laut Beschreibung den Windgenerator nur bei Windstille zu montieren, in den Wind schlug. Machte für mich einfach keinen Sinn, wie soll man einen Windgenerator ohne Wind testen? Durch den Ausschalter blieben die Rotoren auch einigermassen in Positon. Nachdem sich also bei der Montage nichts dramatisches getan hat, schaltete ich den Ausschalter auf  "On". Die Nabe fing sofort an zu Drehen und die Rotoren surrten im Wind. Lediglich die Spannung am Eingang des Ladereglers blieb aus. Ganz toll, ich war begeistert. Also fingen wir mit der Fehlersuche an:


 Sicherung überprüft und durchgemessen OK
 Schalter ausgebaut und durchgemessen OK
 Kabelbelegung am Schalter überprüft  OK
 Generator abgebaut und durchgemessen OK!


trotzdem KEINE Spannung am Laderegler. Was mir allerdings schon bei der Montage auffiel, war eine Rauigkeit an der Isolation des Pluskabels das aus dem Generator kam. Ich mass dem keine Bedeutung bei. Während der nun genaueren Untersuchung der Stelle stellte ich allerdings fest, dass die Isolierung defekt war und eine blanke Ader hervorstand. KURZSCHLUSS! Ich isolierte das Kabel und siehe da, Superwind tut seinen Dienst. Mensch bin ich froh, gar nicht auszudenken, wenn ich das Teil wider hätte einschicken müssen. Somit ist die Energieversorgung mit unserer Sonnenpanelle und dem Windgenerator erstmal gesichert. 
In diesem Sinne "Shit happens"
   

Kommentare

Beliebte Posts